<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJZNQMX');</script><meta charset="utf-8"><meta name="google-signin-client_id" content="950791281906-empi3uolam4u4kdjt16ttik4qc9obuo3.apps.googleusercontent.com"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1,user-scalable=0"><meta name="theme-color" content="#f75d63"><meta name="@type" content="Organization"><meta property="og:image" content="https://images.rappi.com/web/seo_rappi.jpg"><meta name="apple-mobile-web-app-title" content="Rappi"><meta name="rappi-web" content="4.20.6"><meta name="facebook-domain-verification" content="d5pnel76cpx2mdgebilkv7issm7uum"><meta name="msapplication-TileImage" content="https://images.rappi.com/web/rappi_favicon.png"><meta name="msapplication-config" content="https://images.rappi.com/web/rappi_favicon.png"><base href="/"><link rel="apple-touch-icon" sizes="57x57" href="https://images.rappi.com/web/fav-icons_apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://images.rappi.com/web/fav-icons_apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://images.rappi.com/web/fav-icons_apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://images.rappi.com/web/fav-icons_apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://images.rappi.com/web/fav-icons_apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://images.rappi.com/web/fav-icons_apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://images.rappi.com/web/fav-icons_apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://images.rappi.com/web/fav-icons_apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://images.rappi.com/web/fav-icons_apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://images.rappi.com/web/fav-icons_android-icon-192x192.png"><link rel="icon" href="https://images.rappi.com/web/rappi_favicon.png"><link rel="mask-icon" href="ttps://images.rappi.com/web/rappi_favicon.png"><link rel="shortcut icon" href="https://images.rappi.com/web/rappi_favicon.png"><script>!function(a,e,i,o,n,g,t){a.GoogleAnalyticsObject=n,a.ga=a.ga||function(){(a.ga.q=a.ga.q||[]).push(arguments)},a.ga.l=1*new Date,g=e.createElement(i),t=e.getElementsByTagName(i)[0],g.async=1,g.src="https://www.google-analytics.com/analytics.js",t.parentNode.insertBefore(g,t)}(window,document,"script",0,"ga"),ga("create","UA-64467188-11","rappi.com.pe",{cookieDomain:"rappi.com.pe"}),ga("create","UA-64467188-13","auto",{name:"rappiGlobal",autoLinker:!0}),ga("set","hostname","rappi.com.pe"),ga("require","ec"),ga("rappiGlobal.require","linker"),ga("rappiGlobal.linker:autoLink",['rappi.com','blog.rappi.com','rappi.com.co','rappi.com.mx','rappi.com.br','rappi.com.ar','rappi.com.uy','rappi.cl','rappi.com.pe','rappi.co.cr','rappi.com.ec'],!1,!0),ga("rappiGlobal.require","ec");</script><script type="application/ld+json">{
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.rappi.com.pe",
      "logo": "https://images.rappi.com/web/rappi_favicon.png",
      "name": "Rappi"
    }</script><link rel="stylesheet" href="styles.56e1b375979b36c061f7.css"><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.app-container{display:flex;align-items:center;flex-direction:column;transition:all .3s linear;background-color:#fafaf8}.app-container .total-width{width:100%;padding:0}.app-container>div{transition:all .3s ease;width:1440px;min-height:900px;padding-left:20px;padding-right:20px}.app-container>div>span{display:block;margin:auto;max-width:1440px}.app-container>div>span.container-total-width{max-width:unset}.app-container app-footer{display:block;width:100%}.app-container.checkout{background:#fafaf8;min-height:100vh;*zoom:1}.app-container.checkout:after{clear:both}.app-container.checkout:after,.app-container.checkout:before{content:" ";display:table}.app-container.with-search-bar{padding-top:0}#toast-container.toast-top-right{top:82px!important}#toast-container .ngx-toaster,#toast-container>div{opacity:1!important}.ab-in-app-message.ab-slideup{font-family:Poppins-Regular,Helvetica,Arial,sans-serif!important;top:60px!important;border-radius:8px!important}.eta-order-active{position:fixed;bottom:0;right:0;min-width:300px;height:60px;z-index:5}@media only screen and (max-width:1440px),screen and (orientation:portrait){.app-container>div{max-width:1360px;width:100%}.app-container>div.container-total-width{max-width:unset}}@media only screen and (max-width:1280px),screen and (orientation:portrait){.app-container>div{max-width:1240px;width:100%}}@media only screen and (max-width:1024px),screen and (orientation:portrait){.app-container>div{width:100%}.app-container.menu-active .float-menu{padding-left:0}.app-container.with-search-bar{padding-top:0}}@media only screen and (max-width:768px),screen and (orientation:portrait){#toast-container.toast-top-right{top:96px!important}.app-container>div{padding-left:0;padding-right:0}.eta-order-active{width:100%}}@media only screen and (max-width:768px){.app-container>div{transition:all .3s ease;min-height:700px}.app-container>.full-heigth-mobile{max-height:100vh}}</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><title>RappiMall a domicilio | RappiMall</title><meta name="description" content="Pide RappiMall a domicilio. Paga en línea y recibe tu pedido en la comodidad de tu casa en minutos"><meta property="og:title" content="RappiMall a domicilio | RappiMall"><meta property="og:description" content="Pide RappiMall a domicilio. Paga en línea y recibe tu pedido en la comodidad de tu casa en minutos"><meta property="og:site_name" content="Rappi Perú"><meta property="og:type" content="website"><meta property="fb:app_id" content="346132112241554"><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web"></style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">@-webkit-keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}@keyframes progress{0%{transform:translateX(-100%)}to{transform:translateX(100%)}}.wrap-modal{-webkit-overflow-scrolling:touch;top:0;left:0;width:100%;height:100%;z-index:12;position:fixed;overflow:hidden;overflow-y:auto}.wrap-modal::-webkit-scrollbar-track{border-radius:20px;background-color:transparent}.wrap-modal::-webkit-scrollbar{width:4px}.wrap-modal::-webkit-scrollbar-thumb{border-radius:10px;background-color:#fafaf8}.modal-container{text-align:center;position:absolute;width:100%;height:100%;left:0;top:0;padding:0 8px;box-sizing:border-box}.modal-container:before{content:"";display:inline-block;height:100%;vertical-align:middle}.hide-footer{display:none}.modal-background{top:0;left:0;width:100%;height:100%;z-index:1;overflow:hidden;position:fixed;background:rgba(0,0,0,.5);cursor:pointer}.modal-content{position:relative;display:inline-block;vertical-align:middle;margin:0 auto;width:95%}.modal-content .body.flex{display:flex;align-items:stretch;justify-content:flex-start;flex-direction:row}.modal-content .body.flex.vertical{display:inherit}.close-modal{display:flex;align-items:center;justify-content:center;flex-direction:row;position:absolute;right:15px;width:25px;height:25px;border-radius:50%;background:#332927;box-shadow:0 6px 10px 0 rgba(128,98,96,.16);cursor:pointer;z-index:2;font-size:8px}.close-modal i{font-weight:700}.close-modal i:after,.close-modal i:before{color:#fff}.modal-wrapper{overflow:hidden}.modal-box{position:relative;background:#f9f9f8;margin:30px auto;z-index:2;border-radius:8px}.cont-footer{padding-bottom:30px}.cont-footer:before{content:"";height:8px;display:block;margin-bottom:30px}@media only screen and (max-width:1024px),screen and (orientation:portrait){.wrap-modal{-webkit-overflow-scrolling:touch}.modal-content .body.flex{display:block}.modal-box{margin:20px auto;border-radius:0;max-width:640px}.close-modal{right:15px;color:#332927}.close-modal i{display:inline-block;*display:inline;vertical-align:middle;zoom:1}}@media only screen and (max-width:768px){.modal-container{padding:0}.modal-box{border-radius:22px;overflow:hidden;margin:16px auto 0}}</style><style ng-transition="ng-web">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</style><style ng-transition="ng-web">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</style><link rel="canonical" href="https://www.rappi.com.pe/mall/tiendas/niubiz_rappimall"></head><body id="body"><script src="https://apis.google.com/js/platform.js" async="" defer="defer"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJZNQMX"height="0"width="0"style="display:none;visibility:hidden"></iframe></noscript><app-container ng-version="10.1.1"><!----><div id="app-container" class="app-container"><div class=""><span class="app-span-container"><router-outlet></router-outlet><app-mall _nghost-sc244="" class="ng-star-inserted"><app-mall-navbar _ngcontent-sc244="" _nghost-sc242="" class="ng-star-inserted"><div _ngcontent-sc242="" class="mall-nav-bar"><div _ngcontent-sc242="" class="mall-categories ng-star-inserted"><p _ngcontent-sc242="">Categorías</p><div _ngcontent-sc242="" class="mall-categories-list"><ul _ngcontent-sc242=""><!----></ul></div></div><!----><app-mall-search _ngcontent-sc242=""><form novalidate="" class="mall-search"><button class="mall-search-button"><i class="iconf-search"></i></button><app-input-debounce><input type="text" maxlength="125" class="search-input ng-untouched ng-pristine ng-valid" placeholder="Busca en RappiMall" value=""></app-input-debounce><span class="mall-search-reset empty"><i class="iconf-modal-close"></i></span><div class="suggested-box"><ul class="ng-star-inserted"><!----></ul><!----><!----></div></form></app-mall-search></div></app-mall-navbar><div _ngcontent-sc244="" class="mall-bg ng-star-inserted"><div _ngcontent-sc244="" class="mall-cont"><app-router-outlet _ngcontent-sc244=""></app-router-outlet><app-mall-subcategory-container _nghost-sc260="" class="ng-star-inserted"><app-mall-subcategory-page _ngcontent-sc260="" _nghost-sc259=""><app-mall-breadcrumbs _ngcontent-sc259="" _nghost-sc245="" class="ng-star-inserted"><article _ngcontent-sc245=""><script type="application/ld+json">{
  "@context": "https:\/\/schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Delivery de Pedidos Online en minutos | Rappi Perú",
      "item": "https:\/\/www.rappi.com.pe\/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "RappiMall",
      "item": "https:\/\/www.rappi.com.pe\/\/mall"
    }
  ]
}</script></article><ul _ngcontent-sc245="" class="breadcrumbs"><li _ngcontent-sc245=""><a _ngcontent-sc245="" href="/">Home</a></li><li _ngcontent-sc245="" class="ng-star-inserted"><i _ngcontent-sc245="" class="iconf-keyboard_arrow_right"></i><a _ngcontent-sc245="" href="/mall">RappiMall</a></li><!----></ul></app-mall-breadcrumbs><!----><div _ngcontent-sc259="" class="subcategory-cont"><app-mall-category-nav _ngcontent-sc259="" _nghost-sc257="" class="ng-star-inserted"><div _ngcontent-sc257="" class="mall-store-categories ng-star-inserted"><ul _ngcontent-sc257=""><!----></ul></div><!----><!----><!----><!----><!----><!----></app-mall-category-nav><!----><div _ngcontent-sc259="" class="product-list ng-star-inserted"><article _ngcontent-sc259=""></article><div _ngcontent-sc259="" class="list-header"><h1 _ngcontent-sc259="">RappiMall a domicilio</h1><app-mall-product-sorter _ngcontent-sc259="" _nghost-sc258=""><div _ngcontent-sc258="" class="mall-product-sorter ng-star-inserted"> Filtrar <i _ngcontent-sc258="" class="iconf-filter"></i></div><!----><app-modal _ngcontent-sc258="" id="category-sorter" class="ng-tns-c64-1"><!----></app-modal><!----></app-mall-product-sorter></div><ul _ngcontent-sc259="" infinitescroll="" class="vertical-cards"><!----><!----></ul></div><!----></div><app-mall-offer-description _ngcontent-sc259="" _nghost-sc246=""><!----></app-mall-offer-description><!----><!----><!----></app-mall-subcategory-page></app-mall-subcategory-container><!----><!----></div></div><!----><!----><!----></app-mall><!----></span><!----><!----></div><app-footer><footer id="footer" class="footer"><div class="container"><div id="head-footer" class="head-footer"><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-tiempo.png"></div><div class="cont-text"><span>Ahorra tiempo</span><p>Recibe tu mercado en menos de 1 hora</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-amor.png"></div><div class="cont-text"><span>En manos expertas</span><p>Un shopper selecciona tus productos con amor</p></div></div><div><div class="cont-img"><img alt="" src="https://images.rappi.com/web/ico-calidad.png"></div><div class="cont-text"><span>Calidad 100%</span><p>Si no te gusta el estado de un producto, ¡no lo pagas!</p></div></div></div></div><!----><div class="footer-cont"><div id="info-footer" class="container info-footer"><div><h6>Categorías</h6><ul class="list-footer"><li class="ng-star-inserted"><a href="/tiendas/tipo/market" class="ng-star-inserted"><span>Supermercados</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/rappimall-parent" class="ng-star-inserted"><span>Rappi mall</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/express-big" class="ng-star-inserted"><span>Express</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/farmacia" class="ng-star-inserted"><span>Farmacia</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/licores" class="ng-star-inserted"><span>Licores</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/gourmet" class="ng-star-inserted"><span>Gourmet</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/floristeria" class="ng-star-inserted"><span>Florería</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/mascotas" class="ng-star-inserted"><span>Mascotas</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/wong-boton" class="ng-star-inserted"><span>Wong</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/saludables" class="ng-star-inserted"><span>Saludable</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a target="_blank" href="https://viajes.rappi.pe" class="ng-star-inserted"><span>Rappi travel</span></a><!----><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/cigarrillos" class="ng-star-inserted"><span>Vapeadores</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/tecnologia" class="ng-star-inserted"><span>Tecnología</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a href="/tiendas/tipo/service-house" class="ng-star-inserted"><span>Servicios</span></a><!----><!----><!----></li><!----><li class="ng-star-inserted"><a target="_blank" href="https://www.gob.pe/coronavirus" class="ng-star-inserted"><span>Prevención</span></a><!----><!----><!----><!----></li><!----><!----></ul></div><div class="center-content"><h6>Información de interés</h6><ul class="list-footer footer-links"><!----></ul></div><div class="app-links"><h6>Descarga la App</h6><div class="cont-apps"><a target="_blank" rel="nofollow" href="https://itunes.apple.com/co/app/rappi/id984044296?mt=8"><img alt="play-store-img" class="ios-img" src="https://images.rappi.com/web/apple-store_app-store-es.svg"></a><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.grability.rappi"><img alt="play-store-img" class="android-img" src="https://images.rappi.com/web/play-store_play-store-es.png"></a></div><h6 class="follow">Síguenos</h6><ul class="redes"><li><a target="_blank" rel="nofollow" class="facebook" href="https://www.facebook.com/PeruRappi/"><i class="iconf-facebook"></i></a></li><li><a target="_blank" rel="nofollow" class="twitter" href="https://twitter.com/PeruRappi?lang=es"><i class="iconf-twitter"></i></a></li><li><a target="_blank" rel="nofollow" class="instagram" href="https://www.instagram.com/rappi.pe/?hl=es"><i class="iconf-instagram"></i></a></li></ul><div class="partners-info"><a target="_blank" rel="nofollow" href="https://www.truora.com/?utm_source=rappi&amp;utm_medium=home_link&amp;utm_campaign=bottom_image"><img alt="truora-img" class="truora-img" src="https://images.rappi.com/web/truora.png"></a><!----><!----><!----></div><div class="partners-info"><a target="_blank" rel="nofollow" href="https://librodereclamacionesperu.com/10524305.html"><img alt="Libro de Reclamaciones" class="complaints-img" src="https://images.rappi.com/cms-web/images/d3e2d651-2caf-4546-b29c-85b7b9fe03b3_5312b29997.png"></a></div><!----></div></div><div class="footer-cont"><div id="firm-footer" class="firm-footer"><p> © 2021 Rappi <!----></p></div></div></div></footer></app-footer><!----></div><!----></app-container><script async="" src="https://maps.googleapis.com/maps/api/js?libraries=places&amp;key=AIzaSyCDKBjQC-VMwklyH3lrzE6IfC8UHpRuu8M"></script><script src="https://www.google.com/recaptcha/api.js?render=6LeIgHMUAAAAADNdzMjWyEYSkY8JG9SelC3ZJ93S"></script><script src="runtime.0b0ddb68383b7d0deffe.js" defer="defer"></script><script src="polyfills-es5.65b1f9cc9f4a643aec34.js" nomodule="" defer="defer"></script><script src="polyfills.2060c7c6000ec6d653e3.js" defer="defer"></script><script src="scripts.3a4725349052d9d7749c.js" defer="defer"></script><script src="vendor.492776ea2117b90a7482.js" defer="defer"></script><script src="main.3eebb331ae7368878476.js" defer="defer"></script><script id="ng-web-state" type="application/json">{}</script></body></html>